Rabbitmq Server

juju deploy rabbitmq-server
Show information
You will need Juju 2.9 to be able to run this command. Learn how to upgrade to Juju 2.9.
Channel Version Revision Published Runs on
latest/stable 123 123 Yesterday
Ubuntu 21.10 Ubuntu 21.04 Ubuntu 20.10 Ubuntu 20.04 Ubuntu 18.04 Ubuntu 16.04
latest/candidate 121 121 18 Oct 2021
Ubuntu 21.10 Ubuntu 21.04 Ubuntu 20.10 Ubuntu 20.04 Ubuntu 18.04 Ubuntu 16.04

Platform:

Ubuntu
16.04 18.04 20.04 20.10 21.04 21.10

Docs help you learn how to use a charm

Looks like OpenStack Charmers hasn’t added any docs to this charm yet.

Learn how to add docs to a charm