Katib Db Manager

  • By Katib Charmers
  • ai-ml
juju deploy katib-db-manager
Show information
You will need Juju 2.9 to be able to run this command. Learn how to upgrade to Juju 2.9.
Channel Version Base
latest/stable 4
20.04
latest/candidate 4
20.04
latest/beta 4
20.04
latest/edge 4
20.04

Platform:

About

A Kubernetes-native project for automated machine learning (AutoML) Read more


Discuss this charm

Share your thoughts on this charm with the community on discourse.

Join the discussion

While many Reactive Framework charms work on machines today, it’s recommended to create new charms with the Operator Framework. Learn more about the history of charms.

No readme available