Wordpress

  • By Matthew Ruffell
juju deploy wordpress
Show information
You will need Juju 2.9 to be able to run this command. Learn how to upgrade to Juju 2.9.
Channel Version Base
latest/stable 0
16.04 18.04

Platform:

16.04 18.04

Docs help you learn how to use a charm

Looks like Matthew Ruffell hasn’t added any docs to this charm yet.

Learn how to add docs to a charm