Postgresql

juju deploy postgresql
Show information
You will need Juju 2.9 to be able to run this command. Learn how to upgrade to Juju 2.9.
Channel Version Base
latest/stable 226
20.04 18.04 16.04 14.04
latest/edge 225
16.04 14.04 18.04

Platform:

20.04 18.04 16.04

Docs help you learn how to use a charm

Looks like PostgreSQL Charm Maintainers hasn’t added any docs to this charm yet.

Learn how to add docs to a charm