Ce Hyperscale Hadooptest

  • By CE Hyperscale
Channel Version Revision Published Runs on
latest/stable 0 0 18 Mar 2021
Ubuntu 14.04
latest/edge 0 0 18 Mar 2021
Ubuntu 14.04
juju deploy ce-hyperscale-hadooptest
Show information
You will need Juju 2.9 to be able to run this command. Learn how to upgrade to Juju 2.9.

Platform:

Ubuntu
14.04

About

Hadoop Tester Subordinate Charm Read more


Discuss this charm

Share your thoughts on this charm with the community on discourse.

Join the discussion

No readme available